Forum : De vous à nous

Nous sommes le 13 Mai 2021 01:09

Mot de passe oublié ?

Se souvenir de moi

Messagepar cosmos » 12 Nov 2018 20:51

Bonsoir,
Quand je me connecte comme d'habitude, sur le forum avec Internet Explorer, il n'y a pas de problème, mais là depuis 2 semaines, impossible d'aller sur le forum, je vois la page et hop, direct une pub de Groupe Profession Santé... vierge..... page blanche du site Groupe Profession Santé..

Là, je suis sur Mozilla, et ça marche, mais je voudrais aller sur Internet Explorer, comme d'hab...
Merci !!
Avatar de l’utilisateur
cosmos
Accro
Accro
 
Messages: 1126
Enregistré le: 05 Jan 2006 21:33

Messagepar caqui13 » 12 Nov 2018 22:21

cosmos a écrit :Bonsoir,
Quand je me connecte comme d'habitude, sur le forum avec Internet Explorer, il n'y a pas de problème, mais là depuis 2 semaines, impossible d'aller sur le forum, je vois la page et hop, direct une pub de Groupe Profession Santé... vierge..... page blanche du site Groupe Profession Santé..

Là, je suis sur Mozilla, et ça marche, mais je voudrais aller sur Internet Explorer, comme d'hab...
Merci !!

Pareil , mais la , sur safari ca remarche depuis hier
caqui13
VIP
VIP
 
Messages: 2864
Enregistré le: 21 Jan 2013 15:21

Messagepar binoute1 » 14 Nov 2018 09:41

ah...pareil pour moi...
impossible de se connecter et de répondre
"Le psychiatre sait tt et ne fait rien, le chirurgien ne sait rien ms fait tt, le dermatologue ne sait rien et ne fait rien, le médecin légiste sait tout, mais un jour trop tard"
Avatar de l’utilisateur
binoute1
Star VIP
Star VIP
 
Messages: 7507
Enregistré le: 02 Juil 2008 20:45
Localisation: pas là où je voudrais

Messagepar Creol67 » 14 Nov 2018 16:12

visible sur IE par pas sur les autres navigateurs.
Ex infirmier, ex DRH. Directeur d'une société de recrutement dans le médical et paramédical. Expert en paie et droit social.
Avatar de l’utilisateur
Creol67
Insatiable
Insatiable
 
Messages: 453
Enregistré le: 14 Aoû 2018 18:54

Messagepar Jo_bis » 14 Nov 2018 19:19

Avec Microsoft Edge, il y a eu un petit bugg mais maintenant ça va.

Par contre depuis la "grande" MAJ il y a 2/3 ans, j'ai perdu plein de fonctions ( couleurs notamment)
"Il suffit de nous regarder pour voir comment une forme de vie intelligente peut se développer d'une manière que nous n'aimerions pas rencontrer."
Stephen HAWKING
Avatar de l’utilisateur
Jo_bis
Modérateur
Modérateur
 
Messages: 10018
Enregistré le: 30 Jan 2004 10:33

Messagepar binoute1 » 15 Nov 2018 17:02

idem, depuis un bout de temps je n'ai plus les couleurs.

Actuellement , toujours impossible de me connecter depuis le PC
"Le psychiatre sait tt et ne fait rien, le chirurgien ne sait rien ms fait tt, le dermatologue ne sait rien et ne fait rien, le médecin légiste sait tout, mais un jour trop tard"
Avatar de l’utilisateur
binoute1
Star VIP
Star VIP
 
Messages: 7507
Enregistré le: 02 Juil 2008 20:45
Localisation: pas là où je voudrais

Messagepar cosmos » 20 Nov 2018 21:20

Ca y est !! ca remarche sur Internet Explorer...
A bientôt
Avatar de l’utilisateur
cosmos
Accro
Accro
 
Messages: 1126
Enregistré le: 05 Jan 2006 21:33

Messagepar binoute1 » 27 Nov 2018 17:40

le sujet heures supplémentaires : ça se passe comment pour vous ? a-t-il été supprimé ou c'est un bug ?
"Le psychiatre sait tt et ne fait rien, le chirurgien ne sait rien ms fait tt, le dermatologue ne sait rien et ne fait rien, le médecin légiste sait tout, mais un jour trop tard"
Avatar de l’utilisateur
binoute1
Star VIP
Star VIP
 
Messages: 7507
Enregistré le: 02 Juil 2008 20:45
Localisation: pas là où je voudrais

Messagepar Luciad67 » 14 Jan 2020 13:19

Jo_bis a écrit :Avec Microsoft Edge, il y a eu un petit bugg mais maintenant ça va.

Par contre depuis la "grande" MAJ il y a 2/3 ans PUB, j'ai perdu plein de fonctions ( couleurs notamment)

Peut être que tu pourrais les récupérer en demandant aux administrateurs par exemple.
Dernière édition par 1 le Lenalan, édité 14 fois.
Raison: Pub
Luciad67
 
Messages: 1
Enregistré le: 14 Jan 2020 09:26

Messagepar binoute1 » 14 Jan 2020 13:44

Luciad67 a écrit :
Jo_bis a écrit :Avec Microsoft Edge, il y a eu un petit bugg mais maintenant ça va.

Par contre depuis la "grande" MAJ il y a 2/3 ans PUB, j'ai perdu plein de fonctions ( couleurs notamment)

Peut être que tu pourrais les récupérer en demandant aux administrateurs par exemple.

ils ont disparus aussi !
Ils sont interpellés régulièrement sur diverses fonctions disparues et rien, nada, peanuts
"Le psychiatre sait tt et ne fait rien, le chirurgien ne sait rien ms fait tt, le dermatologue ne sait rien et ne fait rien, le médecin légiste sait tout, mais un jour trop tard"
Avatar de l’utilisateur
binoute1
Star VIP
Star VIP
 
Messages: 7507
Enregistré le: 02 Juil 2008 20:45
Localisation: pas là où je voudrais


Retourner vers « De vous à nous »



Publicité